Mail Server

courier-authlib-pgsql - PostgreSQL support for the Courier authentication library

Website: https://www.courier-mta.org/authlib/
License: GPLv3+
Vendor: Alcance Libre, Inc.
Description:
This package installs PostgreSQL support for the Courier authentication
library.
Install this package in order to be able to authenticate using PostgreSQL.

Packages

courier-authlib-pgsql-0.69.1-1.fc14.al.x86_64 [24 KiB] Changelog by Joel Barrios (2020-03-27):
- Update to 0.69.1.
- Clean and modernize spec file.

Listing created by Repoview-0.6.6-5.fc14.al